Glass Coating Glass Coating NV yangyont Glass Coating Create Fiber Glass Coating TT. AUTO XENON
 
  Lancer EX Club Meeting
 
 
 

หน้า: [1]   ลงล่าง
พิมพ์
ผู้เขียน หัวข้อ: ปัญหา airflow เสีย 100% หรือไม่  (อ่าน 747 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
lekkung
หัดขับ Lancer EX
*

Like : 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 10



« เมื่อ: ธันวาคม 26, 2016, 02:40:41 PM »

อยากจะรอกวนพี่ๆในคลับช่วยให้ความคิดเห็นหรือท่านใดพบเจอะอาการเหมือนผมบ้างครับ .... รถผม Ex เครื่อง 2000 ปี2011 วิ่งมา ณ ตอนนี้ 126000 กว่ากิโลแล้วครับ
อาการ .... วิ่งมาปกติ 120 - 130 โดยประมาณ เครื่องวูป รอบเดินเครื่องเดินไม่นิ่ง เร่งเครื่องไม่ขึ้น และดับ และไฟ engine โชว์ ผมเลยแจ้งทางศูนย์เช็คดู ทางศูนย์ได้ทำการจับโค้ดดู
แล้วแจ้งผมว่าเกิดจากตัว airflow เสีย และทำการลบโค้ด รถก็วิ่งได้ปกติ ทางช่างให้ผมเอารถเข้าไปเช็คโดยละเอียดอีกที สรุปทางศูนย์บอกผมว่าตัวเซนเซอร์ airflow เสีย 100% ครับ
ผมเลยงงเลยครับว่า รถวิ่งมาไม่ถึง 150000 กิโล ตัวอุปกรณ์ไม่น่าจะเสียเร็วขนาดนี้นะ ผมเลยเข้าไปเช็คในคลับดูเผื่อมีท่านใดเคยเจอะอาการแบบผมบ้าง สรุปมีบางท่านแค่ทำความสะอาดก็ใช้ได้
บางท่านก็เปลี่ยนตัว airflow เลย แต่ของท่านที่เปลี่ยนระยะของการวิ่งนั้นเยอะกว่าผมอีก ณ ตอนนี้ผมไม่แน่ใจว่าถ้าเปลี่ยนตัว airflow แล้วอาการจะหายขาด 100 % หรือไม่ เพราะทางศูนย์แจ้ง
ค่าใช้จ่ายมาเฉพาะตัวอุปกรณ์ไม่รวม 7% และไม่รวมค่าแรง อยู่ที่ 10200 ฿  ปวดหัว   ..... ลบกวนพี่ๆในคลับ หรือกูรู ช่วยให้ความคิดเห็นหรือหาทางออกให้ที
ปล.ใจผมอยากจะเอา airflow มาล้างทำความสะอาดดูก่อนถ้าใช้ได้ก็ดีไปครับ ... แต่ถ้าใช้ไปแล้วยังเจอะอาการนี้อีกผมคงต้องเสียตั้งแล้วละครับงานนี้
(    เรื่องมันเศร้า ... ขอเหล้าเข้มๆๆๆๆครับ  Cry    )
« แก้ไขครั้งสุดท้าย: ธันวาคม 26, 2016, 04:52:30 PM โดย lekkung » บันทึกการเข้า
evogoo
หัดขับ Lancer EX
*

Like : 0
ออฟไลน์ ออฟไลน์

กระทู้: 33


« ตอบ #1 เมื่อ: มกราคม 01, 2017, 05:29:44 PM »

ลองล้างลิ้นปีกผีเสื้อดูก่อนครับ
คันเก่าCK5ท้ายเบ็ซ์ ผมล้างปีกผีเสื้อเอง
และใช่สเปรย์ขวดสีฟ้า ของฟิลลิป ที่เขาฉีดทำความสะอาดหน้าคอนเท็ค
ผมเอามาฉีดเส้นลวดแอร์โฟว์ แต่ผมฉีดห่างๆและตอนเครื่องเย็นครับ ส่วนEXคันนี้ผมยังไม่ได้ทำอะไรกับมันเลยครับ
บันทึกการเข้า
lekkung
หัดขับ Lancer EX
*

Like : 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 10



« ตอบ #2 เมื่อ: มกราคม 04, 2017, 04:13:39 PM »

ขอบคุณครับ .... ณ ตอนนี้ผมได้เปลี่ยนแอร์โฟร์ใหม่เป็นที่เรียบร้อยแล้วครับผม แต่เป็นมือสองนะครับ
ตอนนี้รถสตาร์ทติด วิ่งได้แล้วครับผม แต่ ... ดันมาเจอะอีกประเด่นคือเร่งเครื่องแล้วรอบไม่มา
ตอนนี้วิ่งได้แค่ 60-80 เองครับ ผมพยายามคิกดาวน์แล้วรอบอยู่ที่ 3000 แต่รถไม่วิ่ง
ผมต้องได้กลับไปเช็คดูว่า เป็นกับปีกผีเสื้อหรือไม่ หรืออาจจะเป็นกับปั้มติ้กถอย .... ถ้าแก้ไขแล้วเสร็จจะมาแจ้งให้ทุกท่านทราบอีกทีนะครับ
ปล. เผื่อสมาชิคท่านใดเจอะปัญหาแบบผมแล้วแก้ไขไม่ตรงจุด ... ถ้าท่านใดมีคำแนะนำที่ดีๆ ผมขอรบกวนด้วยนะครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
พิมพ์
 
กระโดดไป: